Easy/medium
Can you alert()


Challenge Information

Challenge is Vulnerable to basic XSS ,you need alert() to complete the challenge.


 

Challenge Solutions

Show Solution